<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Info Mudik (Ramadan) | Lebaran 2018, KAI Angkut 6,23 Juta Pe&#8230;</title>
        <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 3 Jul 2018 8:02:08 GMT"/>
<meta http-equiv="last-modified" content="Tue, 3 Jul 2018 8:00:08 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<meta property="fb:pages" content="156483584365269" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Jumlah Itu Mengalami Peningkatan 6,59 Persen Dari Musim Lebaran 2017.&nbsp;" />
<meta name="keywords" content="Kereta, Api, Lebaran, 2018, KAI, Angkut, 6,23, Juta, Penumpang" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/eN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang">
<meta property="og:url" content="http://ramadan.metrotvnews.com/info-mudik-ramadan/eN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang" />
<meta property="og:title" content="Lebaran 2018, KAI Angkut 6,23 Juta Penumpang" />
<meta property="og:description" content="Jumlah itu mengalami peningkatan 6,59 persen dari musim lebaran 2017.&nbsp;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896139/a0uw3PChNL.jpg?w=635" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/main.css?v160316" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/jquery.mmenu.all.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/style.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/ramadan.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/magnific-popup.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   <script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/vendor/modernizr-2.6.2.min.js"></script>
       
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-14']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
       
 <script type="text/javascript">
	 var OA_zones = {		

		'ramadan_frameskining1'			: 145,
		'ramadan_frameskining2'			: 313,
		'ramadan_bottomframe'			: 141,
		'ramadan_leaderboard'			: 139,
		'ramadan_center1' 				: 144,
		'ramadan_showcase1' 			: 142,
		'ramadan_showcase2' 			: 143,
		'ramadan_headline_5' 			: 302,
		'ramadan_large_skyscrapper'		: 146,
		'ramadan_advertorial_2'			: 563
		
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=17"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://ramadan.metrotvnews.com/">Ramadan</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
							<!--li class="small" title=".st-4"><a href="http://sapi.metrotvnews.com/login" id="sign-in"><i class="fa fa-sign-in" aria-hidden="true"></i></a></li-->
                        </ul>
						<div class="place">
							<a href="#">Ramadan</a>
						</div>
						<a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://ramadan.metrotvnews.com/info-mudik-ramadan/eN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896139/a0uw3PChNL.jpg?w=110" height="50" alt="Lebaran 2018, KAI Angkut 6,23 Juta Penumpang"/>
                        </div>
                        <h3> Lebaran 2018, KAI Angkut 6,23 Juta Penumpang </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//play/2018/07/01/895150/rov-milik-basarnas-hilang-di-danau-toba">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895150/9FjONhlcvo.jpg?w=110" height="50" alt="ROV Milik Basarnas Hilang di Danau Toba"/>
                        </div>
                        <h3> ROV Milik Basarnas Hilang di Danau Toba </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/play/2018/07/02/895754/ratna-sarumpaet-diusir-keluarga-korban-km-sinar-bangun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/02/895754/lPgAfpD5VL.jpg?w=110" height="50" alt="Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun"/>
                        </div>
                        <h3> Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/play/2018/07/01/895171/festival-budaya-banjar-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895171/dEtirYsx3V.jpg?w=110" height="50" alt="Festival Budaya Banjar (1)"/>
                        </div>
                        <h3> Festival Budaya Banjar (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/play/2018/07/01/895318/artis-reza-bukan-terjerat-kasus-narkoba">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895318/v9TOHNYtFs.jpg?w=110" height="50" alt="Artis Reza Bukan Terjerat Kasus Narkoba"/>
                        </div>
                        <h3> Artis Reza Bukan Terjerat Kasus Narkoba </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/play/2018/07/01/895305/pengemudi-ojek-online-ini-wujudkan-mimpi-nonton-piala-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895305/WjEP3U7rXg.jpg?w=110" height="50" alt="Pengemudi Ojek <i>Online</i> Ini Wujudkan Mimpi Nonton Piala Dunia"/>
                        </div>
                        <h3> Pengemudi Ojek <i>Online</i> Ini Wujudkan Mimpi Nonton Piala Dunia </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://ramadan.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://ramadan.metrotvnews.com/news">News</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ramadan.metrotvnews.com/tips">Tips</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ramadan.metrotvnews.com/pernakpernik">PernakPernik</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://ramadan.metrotvnews.com/infomudik">InfoMudik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ramadan.metrotvnews.com/kisah">Kisah</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://ramadan.metrotvnews.com/index/quotes">Quotes</a>
                                        </li>
                                        <li >
                                            <a href="http://ramadan.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://ramadan.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://ramadan.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('ramadan_leaderboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://ramadan.metrotvnews.com/topic/7378">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://va.metrotvnews.com/default/default-headline.jpg" alt="Ramadan Jazz Festival Digelar" />
                    </div>
                    
                    <h4><a href="http://foto.metrotvnews.com/view/2017/06/10/713408/ramadan-jazz-festival-digelar" title="Ramadan Jazz Festival Digelar">Ramadan Jazz Festival Digelar</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 year Ago</div>
                    <p> Metrotvnews.com, Jakarta: Remaja Islam Masjid Cut Meutia (RICMA) menggelar acara Ramadan Jazz &#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://hiburan.metrotvnews.com/musik/0kpL1jqk-ramadhan-jazz-festival-menikmati-musik-di-atas-sajadah" title="Ramadhan Jazz Festival, Menikmati Musik di Atas Sajadah">Ramadhan Jazz Festival, Menikmati Musik di Atas Sajadah</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/musik/VNnjeqaN-ramadhan-jazz-festival-2015-dihelat-pada-26-27-juni" title="Ramadhan Jazz Festival 2015 Dihelat pada 26-27 Juni">Ramadhan Jazz Festival 2015 Dihelat pada 26-27 Juni</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <!-- BANNER SHOWCASE 1 & 2 -->
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ramadan_showcase1');
                            </script>	
                        </div>
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ramadan_showcase2');
                            </script>	
                        </div>
                        <!-- BANNER SHOWCASE 1 & 2 END -->                                                
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896139/a0uw3PChNL.jpg?w=110" alt="Lebaran 2018, KAI Angkut 6,23 Juta Penumpang" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/eN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang">Lebaran 2018, KAI Angkut 6,23 Juta Penumpang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ramadan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://ramadan.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
                    </ul>
        <a title="View More" href="http://ramadan.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://ramadan.metrotvnews.com/index/foto/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/05/884530/kasidah_1.jpg?w=526" width="526" height="350" alt="Drama Musikal Religi Sunda 'Kasidah Cinta Al-Kubra'" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/06/05/884530/drama-musikal-religi-sunda-kasidah-cinta-al-kubra" title="Drama Musikal Religi Sunda 'Kasidah Cinta Al-Kubra'">Drama Musikal Religi Sunda 'Kasidah Cinta Al-Kubra'</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/28/880635/moskow_1.jpg?w=526" width="526" height="350" alt="Suasana Ramadan WNI di Moskow" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/05/28/880635/suasana-ramadan-wni-di-moskow" title="Suasana Ramadan WNI di Moskow">Suasana Ramadan WNI di Moskow</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/03/724092/jtf17.jpg?w=526" width="526" height="350" alt="Arus Balik Selesai, Tol Fungsional Ditutup" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/03/724092/arus-balik-selesai-tol-fungsional-ditutup" title="Arus Balik Selesai, Tol Fungsional Ditutup">Arus Balik Selesai, Tol Fungsional Ditutup</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                     
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895150/9FjONhlcvo.jpg?w=110" alt="ROV Milik Basarnas Hilang di Danau Toba" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/5b2V2Geb-rov-milik-basarnas-hilang-di-danau-toba">ROV Milik Basarnas Hilang di Danau Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/02/895754/lPgAfpD5VL.jpg?w=110" alt="Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ObzdexYK-ratna-sarumpaet-diusir-keluarga-korban-km-sinar-bangun">Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895171/dEtirYsx3V.jpg?w=110" alt="Festival Budaya Banjar (1)" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/Rb1VrGAk-festival-budaya-banjar-1">Festival Budaya Banjar (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895318/v9TOHNYtFs.jpg?w=110" alt="Artis Reza Bukan Terjerat Kasus Narkoba" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/8kor5zRb-artis-reza-bukan-terjerat-kasus-narkoba">Artis Reza Bukan Terjerat Kasus Narkoba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/01/895305/WjEP3U7rXg.jpg?w=110" alt="Pengemudi Ojek <i>Online</i> Ini Wujudkan Mimpi Nonton Piala Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/aNrDR7Ek-pengemudi-ojek-online-ini-wujudkan-mimpi-nonton-piala-dunia">Pengemudi Ojek <i>Online</i> Ini Wujudkan Mimpi Nonton Piala Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ramadan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/asset/default/default-headline.jpg" alt="" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="//-"></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/asset/default/default-headline.jpg" alt="" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="//-"></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/asset/default/default-headline.jpg" alt="" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="//-"></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/asset/default/default-headline.jpg" alt="" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="//-"></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/asset/default/default-headline.jpg" alt="" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="//-"></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ramadan.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		
    <h4> </h4>
    <h1>Lebaran 2018, KAI Angkut 6,23 Juta Penumpang</h1>
    <div class="line">
        <div class="reg">Dian Ihsan Siregar &nbsp;&nbsp; &bull; &nbsp;&nbsp; 03 Juli 2018 15:00 WIB</div>
                <a class="tag" href="http://ramadan.metrotvnews.com/topic/372" title="kereta api"><i class="fa fa-hashtag"></i>kereta api</a>
            </div>
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://ramadan.metrotvnews.com/" title="ramadan">Ramadan</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan" title="Info Mudik (Ramadan)">Info Mudik (Ramadan)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Lebaran 2018, KAI Angkut 6,23 Juta Penumpang http://metrotvn.ws/eN4XD8rN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FeN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FeN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Lebaran+2018%2C+KAI+Angkut+6%2C23+Juta+Penumpang+http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FeN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Lebaran+2018%2C+KAI+Angkut+6%2C23+Juta+Penumpang+http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FeN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896139/a0uw3PChNL.jpg?w=635" alt="Lebaran 2018, KAI Angkut 6,23 Juta Penumpang" />
    <div class="sum">
        Ilustrasi --  Antara/ Immanuel Antonius    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta: </strong>PT Kereta Api Indonesia (Persero) telah mengangkut sebanyak 6.236.229 penumpang selama musim Lebaran 2018. Jumlah itu terdiri dari penumpang KA Utama (jarak jauh dan menengah&lrm; semua kels) sebanyak 3.316.226 penumpang dan 2.920.003 orang penumpang KA Lokal.<br /><br />
Direktur Utama KAI Edi Sukmoro mengatakan jumlah itu mengalami peningkatan 6,59 persen dari total penumpang KA Utama dan Lokal di musim lebaran 2017. Volume pengangkutan penumpang tertinggi terjadi 10 Juni 2018 untuk arus mudik dan tanggal 17 Juni 2018 untuk arus balik.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://ramadan.metrotvnews.com/topic/372">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://news.metrotvnews.com/daerah/0k8ZBlON-gubernur-banten-bikin-heboh-krl-rute-rangkas-bitung-jakarta">Gubernur Banten Bikin Heboh KRL Rute Rangkas Bitung-Jakarta</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/yNLdB41N-kai-akan-buka-rute-baru-sleeper-train">KAI akan Buka Rute Baru <i>Sleeper</i> Train</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/5b2VwEeb-sampai-26-juni-kai-beri-tarif-promo-kereta">Sampai 26 Juni, KAI Beri Tarif Promo Kereta</a></li>
        
                </ul>
    </div>


"Untuk volume pengangkutan paling tertinggi di arus mudik mencapai 275.255 orang yang menggunakan kereta api utama maupun lokal. Untuk arus balik itu ada 374.247 orang yang menggunakan kereta api," kata Edi, ditemui di Gedung Jakarta Railway Center (JRC), Jakarta Pusat, Selasa 3 Juli 2018.<br /><br />
Selama arus mudik dan balik lebaran tahun ini, KAI sudah menyiagakan 393 perjalanan kereta api per hari, terdiri dari 353 perjalanan kereta api reguler dan 40 perjalanan kereta api tambahan. Kapasitas total tempat duduk sebanyak 236.210 seat per hari selama masa angkutan Lebaran 2018.<br /><br />
"Angka tempat duduk meningkat 3,5 persen dari masa angkutan lebaran tahu&lrm;n lalu. Kereta api yang kita sediakan juga ada kelas luxury jenis sleeper yang baru diproduksi PT Inka. Kereta itu mulai diopersikan pada 12 Juni yang lalu pada rangkaian kereta api Argo Brome Anggrek relasi stasiun Gambir hingga Surabaya Pasarturi. Tiketnya langsung habis dipesan masyarakat," jelas dia.<br /><br />
Sementara dari segi operasional kereta api juga menunjukkan peningkatan positif bila dibanding tahun lalu. Ketepatan keberangkatan kereta api reguler dan tambahan tercatat sebesar 99,46 persen dan 98,12 persen, membaik dari masa angkutan Lebaran tahun lalu sebesar 98,56 persen dan 95,9 persen.<br /><br />
"Angka rata-rata keterlambatan kedatangan KA reguler dan tambahan juga naik, dari 14,31 menit dan 20,58 menit di tahun lalu menjadi 8,8 menit dan 13,24 menit&lrm; di lebaran tahun ini," pungkas Edi.<br /><br />
<br />
<br /><br />            <br/>(Des)</p>            
            </p>
        </div>
        
			
        <div class="wfull fl rl">
                 
                 </div>
		
        <!-- MTVN COMMENT START -->
        <!-- div class="mtvn-comment">
            <div id="mtvn_thread"></div>
			<script type="text/javascript">
				
				var _cv = _cv || {};
				_cv['content_id'] = '896139';
				_cv['hash_id'] = '';
				_cv['loc'] = window.location.href;
				_cv['refferer_url'] =  document.referrer;

				(function(d, s, id) {
					var js, cjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					// js.src = \"//connect.facebook.net/en_US/all.js#xfbml=1&appId=".$app_id."\";
					js.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'sapi.metrotvnews.com/comments/all.js';
					cjs.parentNode.insertBefore(js, cjs);
				}(document, 'script', 'mtvn_thread-jssdk')); 
			</script>
			<noscript>Please enable JavaScript to enable comment" rel="nofollow">comments powered by MTVN.com</a></noscript>
        </div -->
        <!-- MTVN COMMENT END -->
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Lebaran 2018, KAI Angkut 6,23 Juta Penumpang http://metrotvn.ws/eN4XD8rN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FeN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FeN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FeN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang&amp;title=Lebaran+2018%2C+KAI+Angkut+6%2C23+Juta+Penumpang&amp;summary=Jumlah+itu+mengalami+peningkatan+6%2C59+persen+dari+musim+lebaran+2017.%26nbsp%3B" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://ramadan.metrotvnews.com/info-mudik-ramadan/eN4XD8rN-lebaran-2018-kai-angkut-6-23-juta-penumpang" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://ramadan.metrotvnews.com/more/infomudik" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/12/887914/AhTNePoGdJ.jpg?w=188" width="188" height="124" alt="11 Fasilitas Kereta <i>Sleeper</i>" />
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/gNQnvmOb-11-fasilitas-kereta-sleeper" title="11 Fasilitas Kereta <i>Sleeper</i>">11 Fasilitas Kereta <i>Sleeper</i></a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 2 weeks            </div>
            <p>PT Kereta Api Indonesia/KAI (Persero) hari ini telah mengoperasikan layanan terbaru yakni kereta sleeper.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/12/887852/sIqa7MrlkD.jpg?w=188" width="188" height="124" alt="Hanya 3 Tiket Sleeper Train Terjual di Pasar Turi" />
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/ybDOr6jN-hanya-3-tiket-sleeper-train-terjual-di-pasar-turi" title="Hanya 3 Tiket Sleeper Train Terjual di Pasar Turi">Hanya 3 Tiket Sleeper Train Terjual di Pasar Turi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 2 weeks            </div>
            <p>Perempuan itu mengatakan jadwal pemberangkatan sleeper train sebanyak dua kali dari Stasiun Pasar Turi. Pemberangkatan pertama yai&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/12/887632/X0cZLo6JYP.jpg?w=188" width="188" height="124" alt="KAI Promo Tiket Kereta <i>Sleeper</i> Rp900 Ribu" />
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/MkMnQ5OK-kai-promo-tiket-kereta-sleeper-rp900-ribu" title="KAI Promo Tiket Kereta <i>Sleeper</i> Rp900 Ribu">KAI Promo Tiket Kereta <i>Sleeper</i> Rp900 Ribu</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 3 weeks            </div>
            <p>PT Kereta Api Indonesia (Persero) resmi mengoperasikan layanan terbaru KA Luxury Class atau yang disebut kereta&nbsp;sleeper class&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/12/887460/uClZbHMF3h.jpg?w=188" width="188" height="124" alt="Kereta Sleeper Siap Jalankan Empat Jadwal Keberangkatan" />
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/3NOnOP3K-kereta-sleeper-siap-jalankan-empat-jadwal-keberangkatan" title="Kereta Sleeper Siap Jalankan Empat Jadwal Keberangkatan">Kereta Sleeper Siap Jalankan Empat Jadwal Keberangkatan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 3 weeks            </div>
            <p>Sebelumnya, kereta kelas luxury jenis sleeper yang dipesan PT KAI dari PT Inka telah selesai diproduksi dan diujicoba serta dilaku&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/11/887438/wsM49N0HAh.jpg?w=188" width="188" height="124" alt="Pemudik Kereta Api di Malang Meningkat Ketimbang 2017" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/ybJ6mQ4b-pemudik-kereta-api-di-malang-meningkat-ketimbang-2017" title="Pemudik Kereta Api di Malang Meningkat Ketimbang 2017">Pemudik Kereta Api di Malang Meningkat Ketimbang 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 3 weeks            </div>
            <p>Puncak arus balik diprediksi bakal terjadi pada H+3 lebaran.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/11/887121/0dR9mtVhp2.jpeg?w=188" width="188" height="124" alt="Jadwal Kereta <i>Luxury</i> Sleeper" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/news-ramadan/VNnRMJEN-jadwal-kereta-luxury-sleeper" title="Jadwal Kereta <i>Luxury</i> Sleeper">Jadwal Kereta <i>Luxury</i> Sleeper</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 3 weeks            </div>
            <p>Setiap harinya, kereta akan diberangkan sebanyak empat kali perjalanan.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/06/884821/B9b6xS2UF8.jpg?w=188" width="188" height="124" alt="KAI Operasikan Kereta <i>Sleeper Class</i> 11 Juni" />
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/VNnROjvN-kai-operasikan-kereta-sleeper-class-11-juni" title="KAI Operasikan Kereta <i>Sleeper Class</i> 11 Juni">KAI Operasikan Kereta <i>Sleeper Class</i> 11 Juni</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 3 weeks            </div>
            <p>PT Kereta Api Indonesia/KAI (Persero) menyatakan kereta dengan gerbong khusus&nbsp;sleeper class dapat diujicoba dan beroperasi b&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/04/883510/fu5tl2mvxP.jpg?w=188" width="188" height="124" alt="KAI Harap Kereta Tidur Bisa Menjadi Angkutan Lebaran" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/news-ramadan/Obzd4V7K-kai-harap-kereta-tidur-bisa-menjadi-angkutan-lebaran" title="KAI Harap Kereta Tidur Bisa Menjadi Angkutan Lebaran">KAI Harap Kereta Tidur Bisa Menjadi Angkutan Lebaran</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 4 weeks            </div>
            <p>Kereta tersebut akan menjadi tambahan saat arus mudik Lebaran tahun ini.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/03/883275/QORr6Hv1kh.jpg?w=188" width="188" height="124" alt="77 Jalur Perlintasan KA di Jateng Segera Ditutup" />
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/zNP0m0XN-77-jalur-perlintasan-ka-di-jateng-segera-ditutup" title="77 Jalur Perlintasan KA di Jateng Segera Ditutup">77 Jalur Perlintasan KA di Jateng Segera Ditutup</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 month            </div>
            <p>Tingginya angka kecelakaan di perlintasan kereta api jadi penyebab.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/18/876180/TNDQJrZPmy.jpg?w=188" width="188" height="124" alt="Sambungan Rel Dicuri, Perjalanan KA Sempat Terganggu" />
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/GNGqjJLk-sambungan-rel-dicuri-perjalanan-ka-sempat-terganggu" title="Sambungan Rel Dicuri, Perjalanan KA Sempat Terganggu">Sambungan Rel Dicuri, Perjalanan KA Sempat Terganggu</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 1 month            </div>
            <p>Jika hilangnya pelat sambung rel tidak diketahui petugas, maka mengakibatkan kereta anjlok.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892556/8tP1pruHQl.jpg?w=200" width="188" height="124" alt="Kapolri Bersama Jajaran Menteri Gelar Rapat Evaluasi Mudik" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/Zke01wvb-kapolri-bersama-jajaran-menteri-gelar-rapat-evaluasi-mudik" title="Kapolri Bersama Jajaran Menteri Gelar Rapat Evaluasi Mudik">Kapolri Bersama Jajaran Menteri Gelar Rapat Evaluasi Mudik</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Kapolri Jenderal Tito Karnavian bersama jajaran Menteri Kabinet Kerja menggelar rapat evaluasi pengamanan mudik 2018.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892494/RGg0ovfHK2.jpg?w=200" width="188" height="124" alt="Kecelakaan Lalu Lintas di Jalur Mudik Turun 30%" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/5b2VwQ4b-kecelakaan-lalu-lintas-di-jalur-mudik-turun-30" title="Kecelakaan Lalu Lintas di Jalur Mudik Turun 30%">Kecelakaan Lalu Lintas di Jalur Mudik Turun 30%</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Penurunan angka kecelakaan cukup signifikan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892481/2Xs4wCiLqI.jpg?w=200" width="188" height="124" alt="751 Ribu Kendaraan Arah Jakarta Lewati Cikarang Utama" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/8Ky7Z1Yb-751-ribu-kendaraan-arah-jakarta-lewati-cikarang-utama" title="751 Ribu Kendaraan Arah Jakarta Lewati Cikarang Utama">751 Ribu Kendaraan Arah Jakarta Lewati Cikarang Utama</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Angka ini naik 82 persen dari lalu lintas normal.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892476/EN9ZpyQa81.jpg?w=200" width="188" height="124" alt="1,38 Juta Kendaraan Masuk ke Jakarta Besok Pagi" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/MkMnO8mK-1-38-juta-kendaraan-masuk-ke-jakarta-besok-pagi" title="1,38 Juta Kendaraan Masuk ke Jakarta Besok Pagi">1,38 Juta Kendaraan Masuk ke Jakarta Besok Pagi</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Kendaraan itu datang melalui&nbsp;tiga Gerbang Tol yakni Cikarang Utama, Cikupa dan Ciawi.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/22/891711/OpqC63YijD.jpg?w=200" width="188" height="124" alt="<i>Contra Flow</i> Diberlakukan di Tol Japek Arah Jakarta" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/GbmjDm3k-contra-flow-diberlakukan-di-tol-japek-arah-jakarta" title="<i>Contra Flow</i> Diberlakukan di Tol Japek Arah Jakarta"><i>Contra Flow</i> Diberlakukan di Tol Japek Arah Jakarta</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p><em>Contra flow</em> diharapkan dapat mengurai kepadatan kendaraan di titik-titik penyempitaan seperti di Km 47 dan Km 41. </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/22/891606/5iL2G9MHk0.jpg?w=200" width="188" height="124" alt="Kecelakaan dan Begal di Jalur Mudik Minim, DPR Apresiasi Polri" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/5b2Vw16b-kecelakaan-dan-begal-di-jalur-mudik-minim-dpr-apresiasi-polri" title="Kecelakaan dan Begal di Jalur Mudik Minim, DPR Apresiasi Polri">Kecelakaan dan Begal di Jalur Mudik Minim, DPR Apresiasi Polri</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Ketua Dewan Perwakilan Rakyat (DPR) Bambang Soesatyo (Bamsoet) mengapresiasi kinerja Polri beserta&nbsp;stake holder terkait, sep&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/21/891191/myhFOb3aD7.jpg?w=200" width="188" height="124" alt="Puncak Arus Balik Kedua Diprediksi Sabtu" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/VNx7lvgK-puncak-arus-balik-kedua-diprediksi-sabtu" title="Puncak Arus Balik Kedua Diprediksi Sabtu">Puncak Arus Balik Kedua Diprediksi Sabtu</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Jumlah pemudik yang kembali di hari itu diyakini tak sepadat puncak arus balik gelombang pertama.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/21/891172/zJulV48erh.jpg?w=200" width="188" height="124" alt="Arus Penumpang di Terminal Bekasi Kembali Normal" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/DkqLe7pb-arus-penumpang-di-terminal-bekasi-kembali-normal" title="Arus Penumpang di Terminal Bekasi Kembali Normal">Arus Penumpang di Terminal Bekasi Kembali Normal</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Fluktuasi arus angkutan mudik dan balik Idulfitri 2018 sudah tidak terasa.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/21/891099/t3HSKpgZw6.jpg?w=200" width="188" height="124" alt="<i>Contra Flow</i> Berlaku di KM47-KM41 Tol Jakarta-Cikampek" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/GbmjDXLk-contra-flow-berlaku-di-km47-km41-tol-jakarta-cikampek" title="<i>Contra Flow</i> Berlaku di KM47-KM41 Tol Jakarta-Cikampek"><i>Contra Flow</i> Berlaku di KM47-KM41 Tol Jakarta-Cikampek</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="mudik lebaran 2018"><i class="fa fa-hashtag"></i>mudik lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Kepadatan terjadi jelang <em>rest area </em>KM 42 serta penyempitan lajur (<em>bottleneck</em>) di KM 46</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/21/890955/b4Jk9urmfN.jpg?w=200" width="188" height="124" alt="Bus Terguling di Tol Cikedung" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/GbmjD6xk-bus-terguling-di-tol-cikedung" title="Bus Terguling di Tol Cikedung">Bus Terguling di Tol Cikedung</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/2092" title="kecelakaan bus"><i class="fa fa-hashtag"></i>kecelakaan bus </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 1 week            </div>
            <p>Sebuah bus B 7282 LS mengalami kecelakaan di Tol Cikedung, Indramayu, KM 146.&nbsp;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://ramadan.metrotvnews.com/more/infomudik" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://career.metrotvnews.com/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://career.metrotvnews.com/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- info-mudik-ramadan/ rendering in 0.0354 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('ramadan_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="#">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="#">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="#">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="#">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/popup.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).nextAll('img');
				nextH2 = $(this).nextAll('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
		});
		</script>
    </body>
</html>