<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Info Mudik (Ramadan) | Rest Area KM207 Palikanci Dibuka Tutu&#8230;</title>
        <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sun, 10 Jun 2018 10:47:00 GMT"/>
<meta http-equiv="last-modified" content="Sun, 10 Jun 2018 10:45:00 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<meta property="fb:pages" content="156483584365269" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Rest Area Tersebut Dibuka Tutup Akibat Membludaknya Kendaraan Yang Masuk.
 " />
<meta name="keywords" content="Mudik, Lebaran, 2018, Rest, Area, KM207, Palikanci, Dibuka, Tutup" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/Obzd0n7K-rest-area-km207-palikanci-dibuka-tutup">
<meta property="og:url" content="http://ramadan.metrotvnews.com/info-mudik-ramadan/Obzd0n7K-rest-area-km207-palikanci-dibuka-tutup" />
<meta property="og:title" content="Rest Area KM207 Palikanci Dibuka Tutup" />
<meta property="og:description" content="Rest area tersebut dibuka tutup akibat membludaknya kendaraan yang masuk.
 " />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886854/73qTAOiXPJ.jpeg?w=635" />
<meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/main.css?v160316" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/jquery.mmenu.all.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/style.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/ramadan.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/magnific-popup.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/ramadhan/2017/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   <script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/vendor/modernizr-2.6.2.min.js"></script>
       
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-14']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
       
 <script type="text/javascript">
	 var OA_zones = {		

		'ramadan_frameskining1'			: 145,
		'ramadan_frameskining2'			: 313,
		'ramadan_bottomframe'			: 141,
		'ramadan_leaderboard'			: 139,
		'ramadan_center1' 				: 144,
		'ramadan_showcase1' 			: 142,
		'ramadan_showcase2' 			: 143,
		'ramadan_headline_5' 			: 302,
		'ramadan_large_skyscrapper'		: 146,
		'ramadan_advertorial_2'			: 563
		
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=17"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://ramadan.metrotvnews.com/">Ramadan</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
							<!--li class="small" title=".st-4"><a href="http://sapi.metrotvnews.com/login" id="sign-in"><i class="fa fa-sign-in" aria-hidden="true"></i></a></li-->
                        </ul>
						<div class="place">
							<a href="#">Ramadan</a>
						</div>
						<a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://ramadan.metrotvnews.com/news-ramadan/VNnRMV1N-hindari-tanjakan-curam-tol-salatiga-colomadu">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886721/jym3WDSLMs.jpg?w=110" height="50" alt="Hindari Tanjakan Curam Tol Salatiga-Colomadu"/>
                        </div>
                        <h3> Hindari Tanjakan Curam Tol Salatiga-Colomadu </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ramadan.metrotvnews.com/info-mudik-ramadan/8korMGdb-pastikan-mobil-sehat-jika-lewat-tol-salatiga-kartasura">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886762/LmUzp5G4Q7.png?w=110" height="50" alt="Pastikan Mobil Sehat jika Lewat Tol Salatiga-Kartasura"/>
                        </div>
                        <h3> Pastikan Mobil Sehat jika Lewat Tol Salatiga-Kartasura </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ramadan.metrotvnews.com/info-mudik-ramadan/GNlAMeyb-pemudik-jalur-darat-ke-yogyakarta-belum-signifikan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886763/3lVvxg287Y.jpg?w=110" height="50" alt="Pemudik Jalur Darat ke Yogyakarta Belum Signifikan"/>
                        </div>
                        <h3> Pemudik Jalur Darat ke Yogyakarta Belum Signifikan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ramadan.metrotvnews.com/news-ramadan/JKRnvo3K-tol-cipali-macet">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886792/c0keb97nwy.jpg?w=110" height="50" alt="Tol Cipali Macet"/>
                        </div>
                        <h3> Tol Cipali Macet </h3>
                    </a>




                    <a class="dummy-media-object" href="http://ramadan.metrotvnews.com/info-mudik-ramadan/Zke0M4qb-tol-fungsional-lawang-karanglo-dilintasi-174-kendaran-per-jam">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886812/WBUi3LrFHJ.jpg?w=110" height="50" alt="Tol Fungsional Lawang-Karanglo Dilintasi 174 Kendaran per Jam"/>
                        </div>
                        <h3> Tol Fungsional Lawang-Karanglo Dilintasi 174 Kendaran per Jam </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/play/2018/06/08/886246/jokowi-mendadak-kunjungi-terminal-baranangsiang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/08/886246/DxcUQ81YLT.jpg?w=110" height="50" alt="Jokowi Mendadak Kunjungi Terminal Baranangsiang"/>
                        </div>
                        <h3> Jokowi Mendadak Kunjungi Terminal Baranangsiang </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//play/2018/06/09/886565/marching-band-tk-annisaa-unjuk-kebolehan-di-little-vip">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/09/886565/iDtElMUs8m.jpg?w=110" height="50" alt="Marching Band TK Annisaa Unjuk Kebolehan di Little VIP"/>
                        </div>
                        <h3> Marching Band TK Annisaa Unjuk Kebolehan di Little VIP </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//play/2018/06/10/886627/polisi-gagalkan-penyelundupan-99-kg-sabu-dari-malaysia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/10/886627/seHzcdApR9.jpg?w=110" height="50" alt="Polisi Gagalkan Penyelundupan 99 Kg Sabu dari Malaysia"/>
                        </div>
                        <h3> Polisi Gagalkan Penyelundupan 99 Kg Sabu dari Malaysia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/play/2018/06/08/885780/puncak-arus-mudik-di-pelabuhan-merak-diprediksi-h-2-lebaran">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/08/885780/VvLafjAGsX.jpg?w=110" height="50" alt="Puncak Arus Mudik di Pelabuhan Merak Diprediksi H-2 Lebaran"/>
                        </div>
                        <h3> Puncak Arus Mudik di Pelabuhan Merak Diprediksi H-2 Lebaran </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/play/2018/06/09/886350/kisah-polisi-yang-rawat-ratusan-anak-yatim-dan-lansia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/09/886350/SrtGFdXeV4.jpg?w=110" height="50" alt="Kisah Polisi yang Rawat Ratusan Anak Yatim dan Lansia"/>
                        </div>
                        <h3> Kisah Polisi yang Rawat Ratusan Anak Yatim dan Lansia </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://ramadan.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://ramadan.metrotvnews.com/news">News</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ramadan.metrotvnews.com/tips">Tips</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ramadan.metrotvnews.com/pernakpernik">PernakPernik</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://ramadan.metrotvnews.com/infomudik">InfoMudik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://ramadan.metrotvnews.com/kisah">Kisah</a>
                                    </li>
                                  
                                    
										
										<li >
                                            <a href="http://ramadan.metrotvnews.com/index/quotes">Quotes</a>
                                        </li>
                                        <li >
                                            <a href="http://ramadan.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://ramadan.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://ramadan.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('ramadan_leaderboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://ramadan.metrotvnews.com/topic/7378">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://va.metrotvnews.com/default/default-headline.jpg" alt="Ramadan Jazz Festival Digelar" />
                    </div>
                    
                    <h4><a href="http://foto.metrotvnews.com/view/2017/06/10/713408/ramadan-jazz-festival-digelar" title="Ramadan Jazz Festival Digelar">Ramadan Jazz Festival Digelar</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 year Ago</div>
                    <p> Metrotvnews.com, Jakarta: Remaja Islam Masjid Cut Meutia (RICMA) menggelar acara Ramadan Jazz &#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://hiburan.metrotvnews.com/musik/0kpL1jqk-ramadhan-jazz-festival-menikmati-musik-di-atas-sajadah" title="Ramadhan Jazz Festival, Menikmati Musik di Atas Sajadah">Ramadhan Jazz Festival, Menikmati Musik di Atas Sajadah</a></li>
                    
                    <li><a href="http://hiburan.metrotvnews.com/musik/VNnjeqaN-ramadhan-jazz-festival-2015-dihelat-pada-26-27-juni" title="Ramadhan Jazz Festival 2015 Dihelat pada 26-27 Juni">Ramadhan Jazz Festival 2015 Dihelat pada 26-27 Juni</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <!-- BANNER SHOWCASE 1 & 2 -->
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ramadan_showcase1');
                            </script>	
                        </div>
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ramadan_showcase2');
                            </script>	
                        </div>
                        <!-- BANNER SHOWCASE 1 & 2 END -->                                                
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886721/jym3WDSLMs.jpg?w=110" alt="Hindari Tanjakan Curam Tol Salatiga-Colomadu" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/news-ramadan/VNnRMV1N-hindari-tanjakan-curam-tol-salatiga-colomadu">Hindari Tanjakan Curam Tol Salatiga-Colomadu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886762/LmUzp5G4Q7.png?w=110" alt="Pastikan Mobil Sehat jika Lewat Tol Salatiga-Kartasura" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/8korMGdb-pastikan-mobil-sehat-jika-lewat-tol-salatiga-kartasura">Pastikan Mobil Sehat jika Lewat Tol Salatiga-Kartasura</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886763/3lVvxg287Y.jpg?w=110" alt="Pemudik Jalur Darat ke Yogyakarta Belum Signifikan" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/GNlAMeyb-pemudik-jalur-darat-ke-yogyakarta-belum-signifikan">Pemudik Jalur Darat ke Yogyakarta Belum Signifikan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886792/c0keb97nwy.jpg?w=110" alt="Tol Cipali Macet" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/news-ramadan/JKRnvo3K-tol-cipali-macet">Tol Cipali Macet</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886812/WBUi3LrFHJ.jpg?w=110" alt="Tol Fungsional Lawang-Karanglo Dilintasi 174 Kendaran per Jam" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/Zke0M4qb-tol-fungsional-lawang-karanglo-dilintasi-174-kendaran-per-jam">Tol Fungsional Lawang-Karanglo Dilintasi 174 Kendaran per Jam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ramadan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/08/885803/BN6Rqg2DtK.jpg?w=110" alt="Hak Sesama Pengguna Jalan Menurut Rasulullah" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/kisah-ramadan/VNx7wD1K-hak-sesama-pengguna-jalan-menurut-rasulullah">Hak Sesama Pengguna Jalan Menurut Rasulullah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/09/886288/eh1ZmN9ufD.jpg?w=110" alt="Pemudik Lewat Kereta Api Mulai Padati Cirebon" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/4KZ4P5Wb-pemudik-lewat-kereta-api-mulai-padati-cirebon">Pemudik Lewat Kereta Api Mulai Padati Cirebon</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/09/886452/NOaEq4MWdb.jpg?w=110" alt="17.016 Orang Mudik Melalui Terminal Pulo Gebang" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/ybDODxmN-17-016-orang-mudik-melalui-terminal-pulo-gebang">17.016 Orang Mudik Melalui Terminal Pulo Gebang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886615/QpU1t9Dd2N.jpg?w=110" alt="Cerita Mereka yang Mudik dan Mengabdi" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/wkBQ234b-cerita-mereka-yang-mudik-dan-mengabdi">Cerita Mereka yang Mudik dan Mengabdi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886823/mSohYpi3kP.jpg?w=110" alt="Fasilitas Kesehatan Gratis di Stasiun Gambir" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/4baoP00K-fasilitas-kesehatan-gratis-di-stasiun-gambir">Fasilitas Kesehatan Gratis di Stasiun Gambir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://ramadan.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/08/885803/BN6Rqg2DtK.jpg?w=110" alt="Hak Sesama Pengguna Jalan Menurut Rasulullah" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/kisah-ramadan/VNx7wD1K-hak-sesama-pengguna-jalan-menurut-rasulullah">Hak Sesama Pengguna Jalan Menurut Rasulullah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/09/886288/eh1ZmN9ufD.jpg?w=110" alt="Pemudik Lewat Kereta Api Mulai Padati Cirebon" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/4KZ4P5Wb-pemudik-lewat-kereta-api-mulai-padati-cirebon">Pemudik Lewat Kereta Api Mulai Padati Cirebon</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/09/886452/NOaEq4MWdb.jpg?w=110" alt="17.016 Orang Mudik Melalui Terminal Pulo Gebang" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/ybDODxmN-17-016-orang-mudik-melalui-terminal-pulo-gebang">17.016 Orang Mudik Melalui Terminal Pulo Gebang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886615/QpU1t9Dd2N.jpg?w=110" alt="Cerita Mereka yang Mudik dan Mengabdi" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/wkBQ234b-cerita-mereka-yang-mudik-dan-mengabdi">Cerita Mereka yang Mudik dan Mengabdi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886823/mSohYpi3kP.jpg?w=110" alt="Fasilitas Kesehatan Gratis di Stasiun Gambir" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/4baoP00K-fasilitas-kesehatan-gratis-di-stasiun-gambir">Fasilitas Kesehatan Gratis di Stasiun Gambir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ramadan.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://ramadan.metrotvnews.com/index/foto/">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/05/884530/kasidah_1.jpg?w=526" width="526" height="350" alt="Drama Musikal Religi Sunda 'Kasidah Cinta Al-Kubra'" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/06/05/884530/drama-musikal-religi-sunda-kasidah-cinta-al-kubra" title="Drama Musikal Religi Sunda 'Kasidah Cinta Al-Kubra'">Drama Musikal Religi Sunda 'Kasidah Cinta Al-Kubra'</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/28/880635/moskow_1.jpg?w=526" width="526" height="350" alt="Suasana Ramadan WNI di Moskow" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/05/28/880635/suasana-ramadan-wni-di-moskow" title="Suasana Ramadan WNI di Moskow">Suasana Ramadan WNI di Moskow</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/03/724092/jtf17.jpg?w=526" width="526" height="350" alt="Arus Balik Selesai, Tol Fungsional Ditutup" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/03/724092/arus-balik-selesai-tol-fungsional-ditutup" title="Arus Balik Selesai, Tol Fungsional Ditutup">Arus Balik Selesai, Tol Fungsional Ditutup</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                     
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/08/886246/DxcUQ81YLT.jpg?w=110" alt="Jokowi Mendadak Kunjungi Terminal Baranangsiang" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/zNAwrBek-jokowi-mendadak-kunjungi-terminal-baranangsiang">Jokowi Mendadak Kunjungi Terminal Baranangsiang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/09/886565/iDtElMUs8m.jpg?w=110" alt="Marching Band TK Annisaa Unjuk Kebolehan di Little VIP" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//little-vip/VNnROAJN-marching-band-tk-annisaa-unjuk-kebolehan-di-little-vip">Marching Band TK Annisaa Unjuk Kebolehan di Little VIP</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/10/886627/seHzcdApR9.jpg?w=110" alt="Polisi Gagalkan Penyelundupan 99 Kg Sabu dari Malaysia" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/Rb1VpJ2k-polisi-gagalkan-penyelundupan-99-kg-sabu-dari-malaysia">Polisi Gagalkan Penyelundupan 99 Kg Sabu dari Malaysia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/08/885780/VvLafjAGsX.jpg?w=110" alt="Puncak Arus Mudik di Pelabuhan Merak Diprediksi H-2 Lebaran" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/GNGqm0Ak-puncak-arus-mudik-di-pelabuhan-merak-diprediksi-h-2-lebaran">Puncak Arus Mudik di Pelabuhan Merak Diprediksi H-2 Lebaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/09/886350/SrtGFdXeV4.jpg?w=110" alt="Kisah Polisi yang Rawat Ratusan Anak Yatim dan Lansia" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/5b2VJ3eb-kisah-polisi-yang-rawat-ratusan-anak-yatim-dan-lansia">Kisah Polisi yang Rawat Ratusan Anak Yatim dan Lansia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ramadan.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/asset/default/default-headline.jpg" alt="" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="//-"></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/asset/default/default-headline.jpg" alt="" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="//-"></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/asset/default/default-headline.jpg" alt="" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="//-"></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/asset/default/default-headline.jpg" alt="" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="//-"></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/asset/default/default-headline.jpg" alt="" />
                        <img class="no" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="//-"></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://ramadan.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        
                        <!-- MOST VIDEO END -->
                        
                                            
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		
    <h4> </h4>
    <h1><i>Rest Area</i> KM207 Palikanci Dibuka Tutup</h1>
    <div class="line">
        <div class="reg">Ahmad Rofahan &nbsp;&nbsp; &bull; &nbsp;&nbsp; 10 Juni 2018 17:45 WIB</div>
                <a class="tag" href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018</a>
            </div>
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://ramadan.metrotvnews.com/" title="ramadan">Ramadan</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan" title="Info Mudik (Ramadan)">Info Mudik (Ramadan)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Rest Area KM207 Palikanci Dibuka Tutup http://metrotvn.ws/Obzd0n7K" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FObzd0n7K-rest-area-km207-palikanci-dibuka-tutup" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FObzd0n7K-rest-area-km207-palikanci-dibuka-tutup" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Rest+Area+KM207+Palikanci+Dibuka+Tutup+http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FObzd0n7K-rest-area-km207-palikanci-dibuka-tutup" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Rest+Area+KM207+Palikanci+Dibuka+Tutup+http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FObzd0n7K-rest-area-km207-palikanci-dibuka-tutup">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886854/73qTAOiXPJ.jpeg?w=635" alt="<i>Rest Area</i> KM207 Palikanci Dibuka Tutup" />
    <div class="sum">
        Kondisi rest area KM207 di Tol Palikanci, Jawa Barat. Medcom.id/Ahmad Rofahan    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Cirebon: </strong>Sejumlah pengendara yang hendak beristirahat di <em>rest area </em>Tol Palikanci KM207 terpaksa harus melanjutkan perjalanannya. <em>Rest area </em>tersebut dibuka tutup akibat membludaknya kendaraan yang masuk.<br /><br />
Traffic Management Manager PT Jasa Marga Tol Palikanci, Agus Hartoyo mengatakan, kapasitas kendaraan untuk <em>rest area</em> ini sekitar 600 kendaraan kecil dan seratus kendaraan besar.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://ramadan.metrotvnews.com/topic/11144">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/play/2018/06/10/886910/antrean-kendaraan-belum-terlihat-di-gerbang-tol-palimanan">Antrean Kendaraan Belum Terlihat di Gerbang Tol Palimanan</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/play/2018/06/10/886909/volume-kendaraan-meningkat-20-gardu-tol-cikarang-utama-dibuka">Volume Kendaraan Meningkat, 20 Gardu Tol Cikarang Utama Dibuka</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/play/2018/06/10/886896/puncak-arus-mudik-di-stasiun-yogyakarta-diprediksi-13-18-juni">Puncak Arus Mudik di Stasiun Yogyakarta Diprediksi 13-18 Juni</a></li>
        
                </ul>
    </div>


Namun, kali ini, ada sekitar 900 kendaraan yang sudah masuk ke <em>Rest Area</em> KM207 .<br /><br />
"Oleh karena itu, terpaksa kita tutup dan arahkan untuk berhenti di <em>rest area</em> selanjutnya," kata Agus di Cirebon, Minggu, 10 Juni 2018.<br /><br />
Kasatlantas Polresta Cirebon,AKP Rezkhy Satya Dewanto menuturkan, pihaknya sudah melakukan dua kali penutupan di<em> rest area </em>KM207 . Kapasitas <em>rest area</em> tidak bisa menampung kendaraan yang masuk.<br /><br />
"Hari ini sudah dua kali ditutup," kata Rezkhy.<br /><br />
Kepadatan <em>rest area </em>terjadi saat menjelang masukya waktu sholat, baik itu dzubur ataupun ashar. Ia menyarankan kepada para pemudik,untuk mengisi BBM dan beristirahat di jalur arteri atau<em> rest area</em> selanjutnya.<br /><br />
"Kita arahkan untuk keluar dari jalur tol atau istirahat ke <em>rest area</em> selanjutnya," ijar Rezkhy.<br /><br />            <br/>(SUR)</p>            
            </p>
        </div>
        
			
        <div class="wfull fl rl">
                 
                 </div>
		
        <!-- MTVN COMMENT START -->
        <!-- div class="mtvn-comment">
            <div id="mtvn_thread"></div>
			<script type="text/javascript">
				
				var _cv = _cv || {};
				_cv['content_id'] = '886854';
				_cv['hash_id'] = '';
				_cv['loc'] = window.location.href;
				_cv['refferer_url'] =  document.referrer;

				(function(d, s, id) {
					var js, cjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					// js.src = \"//connect.facebook.net/en_US/all.js#xfbml=1&appId=".$app_id."\";
					js.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'sapi.metrotvnews.com/comments/all.js';
					cjs.parentNode.insertBefore(js, cjs);
				}(document, 'script', 'mtvn_thread-jssdk')); 
			</script>
			<noscript>Please enable JavaScript to enable comment" rel="nofollow">comments powered by MTVN.com</a></noscript>
        </div -->
        <!-- MTVN COMMENT END -->
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Rest Area KM207 Palikanci Dibuka Tutup http://metrotvn.ws/Obzd0n7K" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FObzd0n7K-rest-area-km207-palikanci-dibuka-tutup" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FObzd0n7K-rest-area-km207-palikanci-dibuka-tutup" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Framadan.metrotvnews.com%2Finfo-mudik-ramadan%2FObzd0n7K-rest-area-km207-palikanci-dibuka-tutup&amp;title=Rest+Area+KM207+Palikanci+Dibuka+Tutup&amp;summary=%3Cem%3ERest+area%3C%2Fem%3E+tersebut+dibuka+tutup+akibat+membludaknya+kendaraan+yang+masuk.%3Cbr+%2F%3E%0D%0A%C2%A0" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://ramadan.metrotvnews.com/info-mudik-ramadan/Obzd0n7K-rest-area-km207-palikanci-dibuka-tutup" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://ramadan.metrotvnews.com/more/infomudik" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/10/886889/KLHAu0sCXz.jpg?w=188" width="188" height="124" alt="16 Gardu Tol Palimanan Dibuka Cegah Antrean Panjang" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/primetime-news/9K54DY3k-16-gardu-tol-palimanan-dibuka-cegah-antrean-panjang" title="16 Gardu Tol Palimanan Dibuka Cegah Antrean Panjang">16 Gardu Tol Palimanan Dibuka Cegah Antrean Panjang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 2 hours            </div>
            <p>Peningkatan volume kendaraan terjadi di gerbang Tol Palimanan. Demi mencegah antrean panjang, petugas membuka 16 gardu tol dari ar&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/10/886888/of5DZl4sGY.jpg?w=188" width="188" height="124" alt="Belum Ada Peningkatan Pemudik Motor di Kalimalang" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/primetime-news/4KZ41gJb-belum-ada-peningkatan-pemudik-motor-di-kalimalang" title="Belum Ada Peningkatan Pemudik Motor di Kalimalang">Belum Ada Peningkatan Pemudik Motor di Kalimalang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 2 hours            </div>
            <p>Lima hari menjelang Hari Raya Idul Fitri, terlihat pemudik dengan sepeda motor melintas di Jalan Kalimalang, Jakarta Timur. Meskip&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/10/886887/R76bZqIXUt.jpg?w=188" width="188" height="124" alt="114 Ribu Pemudik Menyeberang dari Merak ke Sumatera" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/primetime-news/RkjZMp9k-114-ribu-pemudik-menyeberang-dari-merak-ke-sumatera" title="114 Ribu Pemudik Menyeberang dari Merak ke Sumatera">114 Ribu Pemudik Menyeberang dari Merak ke Sumatera</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 2 hours            </div>
            <p>Pemudik menyeberang di Pelabuhan Merak, Banten sejak Sabtu hingga Minggu, 9-10 Juni 2018, berjumlah 114.424 penumpang. Kendaraan d&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/10/886886/7UsQplmkFB.jpg?w=188" width="188" height="124" alt="Jembatan Kalikuto Belum Beroperasi, Pemudik Dialihkan ke Exit Tol Gringsing" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/primetime-news/yKX9EzZN-jembatan-kalikuto-belum-beroperasi-pemudik-dialihkan-ke-exit-tol-gringsing" title="Jembatan Kalikuto Belum Beroperasi, Pemudik Dialihkan ke Exit Tol Gringsing">Jembatan Kalikuto Belum Beroperasi, Pemudik Dialihkan ke Exit Tol Gringsing</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 2 hours            </div>
            <p>Jembatan Kalikuto di Kabupaten Kendal diprediksi akan menjadi titik krusial saat mudik lebaran. Jembatan ini akan beroperasi pada &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/10/886881/VGeLK0xcoU.jpg?w=188" width="188" height="124" alt="Cara Mudah Kirim Motor ke Kampung Jelang Lebaran" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/primetime-news/8Ky70nzb-cara-mudah-kirim-motor-ke-kampung-jelang-lebaran" title="Cara Mudah Kirim Motor ke Kampung Jelang Lebaran">Cara Mudah Kirim Motor ke Kampung Jelang Lebaran</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 2 hours            </div>
            <p>Mudik gratis yang diadakan oleh Kementerian Perhubungan memungkinkan anda membawa serta motor ke kampung halaman. Motor-motor dian&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/10/886880/iqyEwOXLz9.jpg?w=188" width="188" height="124" alt="Masih Banyak Pemudik Datang Terlalu Cepat ke Stasiun Pasar Senen" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/GNGqDlAk-masih-banyak-pemudik-datang-terlalu-cepat-ke-stasiun-pasar-senen" title="Masih Banyak Pemudik Datang Terlalu Cepat ke Stasiun Pasar Senen">Masih Banyak Pemudik Datang Terlalu Cepat ke Stasiun Pasar Senen</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 2 hours            </div>
            <p>Ribuan penumpang masih terus berdatangan ke stasiun Pasar Senen, Jakarta. Namun, masih banyak pemudik yang datang terlalu cepat ke&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886789/5.jpg?w=188" width="188" height="124" alt="Ribuan Pemudik Motor Gratis Diberangkatkan dengan Kapal" />
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2018/06/10/886819/pemudik-di-bandara-ahmad-yani-naik-37-persen" title="Ribuan Pemudik Motor Gratis Diberangkatkan dengan Kapal">Ribuan Pemudik Motor Gratis Diberangkatkan dengan Kapal</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Jakarta: Ribuan pemudik sepeda motor diberangkatkan secara gratis menggunakan kapal laut yang disiapkan Kementerian Perhubungan da&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/10/886864/poxrZnbuNH.jpg?w=188" width="188" height="124" alt="Kapolri dan Panglima TNI Tinjau Tol Fungsional Brebes Timur-Semarang" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/0Kv7014N-kapolri-dan-panglima-tni-tinjau-tol-fungsional-brebes-timur-semarang" title="Kapolri dan Panglima TNI Tinjau Tol Fungsional Brebes Timur-Semarang">Kapolri dan Panglima TNI Tinjau Tol Fungsional Brebes Timur-Semarang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Kapolri Jenderal Tito Karnavian bersama Panglima TNI dan sejumlah Menteri Kabinet Kerja meninjau kesiapan infrastruktur arus mudik&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/10/886862/EgBvjWIt5c.jpg?w=188" width="188" height="124" alt="13 Ribu Pemudik Tiba di Terminal Purabaya" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/8korMmOb-13-ribu-pemudik-tiba-di-terminal-purabaya" title="13 Ribu Pemudik Tiba di Terminal Purabaya">13 Ribu Pemudik Tiba di Terminal Purabaya</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Lima hari menjelang lebaran, sebanyak 13.189 penumpang telah masuk ke Terminal Purabaya, Surabaya. Sementara itu, sebanyak 29.880 &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/10/886860/ZCDeGzxLMf.jpg?w=188" width="188" height="124" alt="Tol Fungsional Salatiga-Kartasura Padat" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/3NOnOrmK-tol-fungsional-salatiga-kartasura-padat" title="Tol Fungsional Salatiga-Kartasura Padat">Tol Fungsional Salatiga-Kartasura Padat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Arus kendaraan di ruas tol Salatiga-Kartasura mengalami kepadatan, terutama di jembatan Kali Kenteng. Untuk mengantisipasi kepadat&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886863/EBOS7mWQJb.jpg?w=200" width="188" height="124" alt="Belasan Ribu Kendaraan Melintas Semarang di H-5" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/GNlAMX5b-belasan-ribu-kendaraan-melintas-semarang-di-h-5" title="Belasan Ribu Kendaraan Melintas Semarang di H-5">Belasan Ribu Kendaraan Melintas Semarang di H-5</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 4 hours            </div>
            <p>Sejak pukul 14.00 WIB, tercatat sebanyak 14.676 kendaraan sudah melewati Ibu Kota Jawa Tengah tersebut.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886851/glPCcXn3ka.jpg?w=200" width="188" height="124" alt="Rekayasa Lalu Lintas Diberlakukan di Jalan Protokol Sukabumi" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/yNLd3q9N-rekayasa-lalu-lintas-diberlakukan-di-jalan-protokol-sukabumi" title="Rekayasa Lalu Lintas Diberlakukan di Jalan Protokol Sukabumi">Rekayasa Lalu Lintas Diberlakukan di Jalan Protokol Sukabumi</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 5 hours            </div>
            <p>Rekayasa dilakukan karena peningkatan volume kendaraan pemudik.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886840/4eGo1C9sWu.jpg?w=200" width="188" height="124" alt="Lokasi Delapan Rest Area dan Dua Parkir di Tol Cipali" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/xkEn2EDK-lokasi-delapan-rest-area-dan-dua-parkir-di-tol-cipali" title="Lokasi Delapan Rest Area dan Dua Parkir di Tol Cipali">Lokasi Delapan Rest Area dan Dua Parkir di Tol Cipali</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 5 hours            </div>
            <p>Pengguna jalan tol diharapkan istirahat yang cukup karena tingginya risiko kecelakaan bila pengendara lelah.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886884/ptAwSavWs0.jpg?w=200" width="188" height="124" alt="Tol Fungsional Lawang-Karanglo Pangkas 30 Menit Perjalanan" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/xkEn29DK-tol-fungsional-lawang-karanglo-pangkas-30-menit-perjalanan" title="Tol Fungsional Lawang-Karanglo Pangkas 30 Menit Perjalanan">Tol Fungsional Lawang-Karanglo Pangkas 30 Menit Perjalanan</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 6 hours            </div>
            <p>Pengendara membutuhkan waktu sekitar tujuh menit untuk melintas di Jalan tol fungsional Lawang-Karanglo, Kabupaten Malang, Jawa Ti&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886824/OkBHZhvuPT.jpg?w=200" width="188" height="124" alt="Begadang Demi Pulang Kampung dengan Kereta" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/PNgeyEPk-begadang-demi-pulang-kampung-dengan-kereta" title="Begadang Demi Pulang Kampung dengan Kereta">Begadang Demi Pulang Kampung dengan Kereta</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 6 hours            </div>
            <p>Tak sedikit uang yang disiapkan agar bisa mudik, berbagai cara ditempuh demi merayakan bersama keluarga.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886823/Fn4rau7CPS.jpg?w=200" width="188" height="124" alt="Fasilitas Kesehatan Gratis di Stasiun Gambir" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/4baoP00K-fasilitas-kesehatan-gratis-di-stasiun-gambir" title="Fasilitas Kesehatan Gratis di Stasiun Gambir">Fasilitas Kesehatan Gratis di Stasiun Gambir</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 6 hours            </div>
            <p>Pemudik bisa memeriksa kondisi kesehatannya sesaat sebelum bertolak ke kampung halaman.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886819/hNWqtOwQpF.jpg?w=200" width="188" height="124" alt="Pemudik di Bandara Ahmad Yani Naik 37 Persen" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/GNlAMx5b-pemudik-di-bandara-ahmad-yani-naik-37-persen" title="Pemudik di Bandara Ahmad Yani Naik 37 Persen">Pemudik di Bandara Ahmad Yani Naik 37 Persen</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="mudik lebaran 2018"><i class="fa fa-hashtag"></i>mudik lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 6 hours            </div>
            <p>Puncak arus mudik lebaran tahun ini pada tanggal 12-13 Juni 2018.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886816/4ZxPhLrbjC.jpg?w=200" width="188" height="124" alt="Waspada Titik Macet di Wilayah Sleman" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/3NOnOZmK-waspada-titik-macet-di-wilayah-sleman" title="Waspada Titik Macet di Wilayah Sleman">Waspada Titik Macet di Wilayah Sleman</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 6 hours            </div>
            <p>Hingga H-5 hari raya idulfitri 2018, pemudik via jalur darat yang melintas di wilayah Kabupaten Sleman belum signifikan.<br />  </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886814/MlY1xbWn3O.jpg?w=200" width="188" height="124" alt="Enam Titik Rawan Macet di Pantura Demak" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/gNQnvoOb-enam-titik-rawan-macet-di-pantura-demak" title="Enam Titik Rawan Macet di Pantura Demak">Enam Titik Rawan Macet di Pantura Demak</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 6 hours            </div>
            <p>Selain menyiapkan jalur alternatif, di titik-titik rawan macet juga dipasang kamera pengawas.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886812/WBUi3LrFHJ.jpg?w=200" width="188" height="124" alt="Tol Fungsional Lawang-Karanglo Dilintasi 174 Kendaran per Jam" />
            </div>
                        <h2>
                                <a href="http://ramadan.metrotvnews.com/info-mudik-ramadan/Zke0M4qb-tol-fungsional-lawang-karanglo-dilintasi-174-kendaran-per-jam" title="Tol Fungsional Lawang-Karanglo Dilintasi 174 Kendaran per Jam">Tol Fungsional Lawang-Karanglo Dilintasi 174 Kendaran per Jam</a>
            </h2>
            <div class="tag">
                <a href="http://ramadan.metrotvnews.com/topic/11144" title="Mudik Lebaran 2018"><i class="fa fa-hashtag"></i>Mudik Lebaran 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> 6 hours            </div>
            <p>Kendaraan yang melintas tembus 1.000 unit tiap harinya.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://ramadan.metrotvnews.com/more/infomudik" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://career.metrotvnews.com/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://career.metrotvnews.com/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- info-mudik-ramadan/ rendering in 0.0363 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/ramadhan/2017/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>

							<script type="text/javascript">
                                OA_show('ramadan_adplus');
                            </script>	
        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                      <li><a href="http://hiburan.metrotvnews.com/">Home</a></li>
									 	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="#">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="#">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="#">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="#">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/popup.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/ramadhan/2017/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).nextAll('img');
				nextH2 = $(this).nextAll('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
		});
		</script>
    </body>
</html>